Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
Animation on some slides doesn't work in presentation

 
Poster un nouveau sujet   Répondre au sujet    My Life Be Like Index du Forum -> Accueil -> Recrutement
Sujet précédent :: Sujet suivant  
Auteur Message
Shannon


Hors ligne

Inscrit le: 22 Avr 2018
Messages: 5

MessagePosté le: Jeu 17 Mai - 08:43 (2018)    Sujet du message: Animation on some slides doesn't work in presentation Répondre en citant

Hi,


Having just set up a presentation using Impress 2.4.0, for the first time, I'm having a problem with the animation in some slides. I've animated the bullet points in all the slides so that they appear on a click and the slide transition is also just set to 'no transition' and advance slide is set to 'mouse click'. 
Most of the slides 'transition' perfectly well, but a couple require multiple clicks before they'll change. One of them needs exactly 7 clicks, each time, before it deigns to move on. I've checked every setting I can think of checking and all seems OK.


Any help will be apprecited.


I didn't find the right solution from the Internet. 


References:
https://forum.openoffice.org/en/forum/viewtopic.php?f=10&t=7356
ICO Marketing Campaign


Thank you.
















Revenir en haut
Publicité






MessagePosté le: Jeu 17 Mai - 08:43 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    My Life Be Like Index du Forum -> Accueil -> Recrutement Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB
Appalachia Theme © 2002 Droshi's Island
Traduction par : phpBB-fr.com
Designed & images by Kooky